Friday, June 28, 2013

Squidguard help

I am using Redhat 5.4, and my squid is working fine , but I want to install 
squidguard .... 

What are the prerequisites? 
Go to rpm.pbone.net site and select your Operating system and search for squidguard package ... it will show all the dependency packages required for to install squidguard. 

Generally for squidGuard squid is the only pre-requisiteDownload and find how to install from: 

1)http://www.maynidea.com/squidguard/step-by-step.html 
2)http://lists.debian.org/debian-edu/2007/05/msg00339.html

0 comments:

Post a Comment

 
Design by BABU | Dedicated to grandfather | welcome to BABU-UNIX-FORUM