Tuesday, October 8, 2013

AIX 5.3 ml4 to ml7 updation problem

WWW.UNIXBABUFORUM.INCan we update 5.3 ml4 to ml7 directly. Is there any dependencies. 

WWW.UNIXBABUFORUM.INShort ans, is YES you can. 

0 comments:

Post a Comment

 
Design by BABU | Dedicated to grandfather | welcome to BABU-UNIX-FORUM